miércoles, 17 de diciembre de 2014

Problemas para los usuarios de android 2.3

En el post anterior comentábamos los "peligros" de añadir nueva funcionalidad. Si antes hablo, antes ocurre. El domingo lancé una nueva versión y ayer (día 16-12-14) tuve un informe de error de un usuario que usaba la versión 2.3 de android.

Alguno pensará que la versión 2.3 de android es muy vieja, pero samsumg hasta hace dos años estaba sacando nuevos móviles con esta versión y usando esta aplicación todavía quedan bastantes usuarios.

En breves habrá una nueva versión para que los usuarios de android 2.3 puedan disfrutar de la aplicación.

No hay comentarios:

Publicar un comentario